neon mixes up proxy and target host when using SSPI on Windows

Michael-O 1983-01-06 at gmx.net
Mon Sep 12 16:57:49 EDT 2011


Mario Brandt schrieb:
> Is it ok to use OpenSSL 1.0 or do you need for some kinda reason 0.9.8 ?

Actually, I don't care as long as the neon and Subversion guys can 
incorporate your changes easily.

Mike



More information about the neon mailing list