Add support for libneon 0.29.0

Joe Orton joe at manyfish.co.uk
Fri Oct 16 06:19:21 EDT 2009


On Tue, Oct 06, 2009 at 07:24:01AM +0200, Sandro Tosi wrote:
> Hi all,
> a new version of libneon, 0.29.0, was released and so sitecopy needs
> to be patched to be linked against it. Attached the package I applied
> to the Debian package.

Thanks!  I've committed that to the trunk.

Regards, Joe



More information about the sitecopy mailing list